Standlicht, Rückleuchte usw. ohne Funktion/Sicherung defekt?

Eine Linksammlung zu bereits im Forum bekannten Problembeschreibungen spart dir viel Suchaufwand.
Problemschilderungen rund um den 350Z.

Moderatoren: Trude, Moderatoren

Benutzeravatar
Schrömi
/Mod-Rasenmähermann\
Beiträge: 6958
Registriert: Mo 15. Jun 2009, 21:54
Wohnort: Ochtendung
Hat sich bedankt: 131 Mal
Danksagung erhalten: 153 Mal
Kontaktdaten:

Re: Standlicht, Rückleuchte usw. ohne Funktion/Sicherung def

Beitrag von Schrömi » Do 22. Aug 2013, 16:24

Georg hat geschrieben:Was ist denn damit gemeint? :-)
Das habe ich mir schon immer gedacht das du noch nie auf der stillen Treppe warst :mrgreen: .


Gruß Helmut

Instinkt
Sonntagsfahrer
Beiträge: 54
Registriert: Mo 22. Jul 2013, 18:55
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Standlicht vorne und hinten ohne funktion

Beitrag von Instinkt » Fr 31. Jan 2014, 19:09

Hallo, wurde gerade eben darauf aufmerksam gemacht, das bei meinem 350 hinten kein Licht geht.

Beim kurzen überprüfen habe ich bemerkt das es sich dabei um das Standlicht handelt, Brems- Rüchfahr- und Blinklicht funktioniert auch das Abblendlicht.

Kann das an einer Sicherung liegen? und wenn ja welche?

Benutzeravatar
El Havanero
Z-Freak
Beiträge: 796
Registriert: Di 27. Aug 2013, 00:48
Hat sich bedankt: 70 Mal
Danksagung erhalten: 38 Mal

Re: Standlicht vorne und hinten ohne funktion

Beitrag von El Havanero » Fr 31. Jan 2014, 19:26

http://www.file-upload.net/download-697 ... n.rar.html fürs Werkstatthandbuch?!

Hast du mal die Leuchtmittel auf Funktion überprüft?

Hatte auch schon Kunden, die meinten es liegt an Sicherungen oder sogar einem komplexeren Fehler in der Bordelektronik, als sie nachts plötzlich im dunkeln fuhren. Fakt war dann, dass beide Abblendlicht-Lampen defekt warn und sie schon die ganze Zeit schon nur mit einem Licht fuhren.

Oder mal hier nachgelesen?

Oder nochmal die Suche bemühen :)

Instinkt
Sonntagsfahrer
Beiträge: 54
Registriert: Mo 22. Jul 2013, 18:55
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Re: Standlicht vorne und hinten ohne funktion

Beitrag von Instinkt » Sa 1. Feb 2014, 07:08

Hab das Handbuch schon durchsucht und auch im Gorum gesucht.

Da es sich dabei um das Standlicht vorne und hinten handelt, glaube ich kaum das 4 Lampen gleichzeitig kaputt gehen. Und soweit ich weis ist doch hinten die Birne die selbe wie für zum bremsen oder? Weil beim Bremsen alles funktioniert.

Benutzeravatar
Lil
Z-Driver
Beiträge: 719
Registriert: Sa 21. Sep 2013, 18:14
Wohnort: Im tiefsten Vogelsberg
Hat sich bedankt: 3 Mal
Danksagung erhalten: 23 Mal

Re: Standlicht vorne und hinten ohne funktion

Beitrag von Lil » Sa 1. Feb 2014, 07:18

Kann eigentlich nur die Sicherung draußen sein, oder der Schalter ist defekt. Oder, was ein dummer Zufall wäre, alle Lampen wären zerschossen. Das Bremslicht wird eigentlich nicht über das Standlicht betätigt, sondern das normale Rücklicht. Ist zumindest bei 99% aller Fahrzeuge so.

Instinkt
Sonntagsfahrer
Beiträge: 54
Registriert: Mo 22. Jul 2013, 18:55
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Re: Standlicht vorne und hinten ohne funktion

Beitrag von Instinkt » Sa 1. Feb 2014, 08:09

Der Schalter funktioniert sobald ich nur das Standlicht einschalte geht die Anzeige im Tacho an... Werde mal nachher die Sicherungen prüfen

Instinkt
Sonntagsfahrer
Beiträge: 54
Registriert: Mo 22. Jul 2013, 18:55
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Re: Standlicht vorne und hinten ohne funktion

Beitrag von Instinkt » Sa 1. Feb 2014, 13:58

So es war tatsächlich nur eine Sicherung.

Im Sicherungskasten hinter der Batterie

Die 10A oben links

http://www.directupload.net/file/d/3520 ... my_jpg.htm

Benutzeravatar
Stefan
"The Link"
Beiträge: 2036
Registriert: Mi 1. Nov 2006, 20:27
Wohnort: Neuwied/Rheinland-Pfalz
Hat sich bedankt: 0
Danksagung erhalten: 22 Mal

Re: Standlicht, Rückleuchte usw. ohne Funktion/Sicherung def

Beitrag von Stefan » Sa 1. Feb 2014, 14:18

Themen zusammen gelegt.

MfG
Stefan

Benutzeravatar
2mas
Sonntagsfahrer
Beiträge: 26
Registriert: Mi 14. Mai 2014, 19:21
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: Standlicht, Rückleuchte usw. ohne Funktion/Sicherung def

Beitrag von 2mas » Sa 15. Aug 2015, 11:51

Hallo zusammen,

ich muss leider diesen Thread aus der Vergangenheit ausgraben. Ich habe das Thema, dass mir nun staendig die 10A Sicherung durchbrennt.
Symptome: Standlicht und Ruecklicht sind dahin

Also jedes Mal die Verkleidung im Motorraum abbauen und Sicherung wechseln... Das Ganze ist nun ziemlich laestig, da es nun 4 mal passiert ist in einer Woche.
Mein Wagen war erst in der Werkstaette und sie haben nichts finden koennen... mehrere Verbraucher dazu geschalten, nie durchgebrannt.

Ich habe mittlerweile die Vermutung, dass es mit der Drehzahl zusammenhaengt, da es immer aus ist, nachdem ich einmal auf Last gehe und hochdrehe.

Hat das schon irgendwer gehabt? Vorschlaege was ich durchchecken koennte? Ich fahre heute auf Urlaub mit der Lady und habe mir schon 10A Sicherungen auf Lager gelegt XD

Danke schonmal!
LG,
Thomas

Edit: keine Arbeiten in der Zwischenzeit passiert, Standlicht wurde im Fruehling getauscht, aber das passiert erst seit Montag...

Mojoe21
Sonntagsfahrer
Beiträge: 28
Registriert: Sa 17. Jul 2010, 16:16
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Standlicht, Rückleuchte usw. ohne Funktion/Sicherung defekt?

Beitrag von Mojoe21 » Mi 10. Jul 2019, 08:47

Hallo!!

Ich habe das gleiche Problem, nur dass mir die Sicherung jedes mal durchbrennt, wenn ich das Licht einschalte!!
Ist da nur die Sicherung oder gibt es vl zusätzlich noch ein Relais?

lg Mike

Antworten

Social Media

       

Zurück zu „350Z Probleme“