Schalten schlechter nach Ölwechsel ?

Eine Linksammlung zu bereits im Forum bekannten Problembeschreibungen spart dir viel Suchaufwand.
Problemschilderungen rund um den 350Z.

Moderatoren: Trude, Moderatoren

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Schalten schlechter nach Ölwechsel ?

Beitrag von TeeGee »

Hallo zusammen,

ich habe meine 2006 coupe mit 98000 vor etwa einem halben Jahr gekauft. Das Getriebe hat sich ok schalten lassen, 2. Gang so so, nicht perfect aber das ist ja bei den 350z normal. Die anderen Gänge akzeptabel würde ich sagen. Auf jeden Fall wollte ich das Getriebeöl wechseln da ich nicht genau wusste ob und wann der Vorbesitzer das gemacht hat (ich habe alle anderen Öle und Filter und Riemen schon gewechselt) . Ich habe dann laut Empfehlungen Motul Gear 300 75W-90 gekauft und vor 2 Wochen das Öl gewechselt.

Das alte Öl sah noch sehr gut aus, ok aber nicht schlimm - ich wollte halt sicher sein. Aber komischerweise lässt sich nun das Getriebe nun schlechter schalten. Es ist viel schwerer zu schalten, besonders wenn es kalt ist. Wenn das Auto warm ist, wird es vile besser, aber schlechter als vorher. Wie kann das sein?

Danke und Grüße, TeeGee :mdaumen1:

Benutzeravatar
TimoH.
Forensupporter
Beiträge: 424
Registriert: Fr 29. Aug 2008, 23:17
Wohnort: Graben-Neudorf
Hat sich bedankt: 23 Mal
Danksagung erhalten: 14 Mal

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von TimoH. »

Auch wenn es dir nicht hilft...
Nach einem Getriebeölwechsel auf Motul Gear 300 LS 75w90 lies sich mein Getriebe besser schalten.
Ob das "LS" was zu sagen hat weis ich nicht.

Timo
Folgende Benutzer bedankten sich beim Autor TimoH. für den Beitrag:
TeeGee (Do 26. Mär 2020, 09:01)

Benutzeravatar
Ingoz
Z-Friend
Beiträge: 122
Registriert: Do 28. Feb 2019, 19:12
Hat sich bedankt: 3 Mal
Danksagung erhalten: 12 Mal

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von Ingoz »

Ich habe das gleiche Problem mit dem Motul Gear 300 75W-90
Wenn es kalt ist, geht der 2.Gang sehr schwer, wenn der Motor Betriebstemperatur hat, lässt es sich gut schalten.
Im Differenzial habe ich das LS drin und da habe ich in der Kaltphase ein "singendes Differenzial". Das war vor dem Ölwechsel nicht.
Ich will auf jeden Fall noch mal ein anderes Öl versuchen. Vielleicht ROWE , soll ein sehr gutes Öl sein.
Folgende Benutzer bedankten sich beim Autor Ingoz für den Beitrag:
TeeGee (Do 26. Mär 2020, 09:01)

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von TeeGee »

Ingoz hat geschrieben:
Do 26. Mär 2020, 08:10
Ich habe das gleiche Problem mit dem Motul Gear 300 75W-90
Wenn es kalt ist, geht der 2.Gang sehr schwer, wenn der Motor Betriebstemperatur hat, lässt es sich gut schalten.
Im Differenzial habe ich das LS drin und da habe ich in der Kaltphase ein "singendes Differenzial". Das war vor dem Ölwechsel nicht.
Ich will auf jeden Fall noch mal ein anderes Öl versuchen. Vielleicht ROWE , soll ein sehr gutes Öl sein.
Ja das singende Differenzial habe ich auch - zwar selten, jetzt wo du es sagst, kam auch erst nach dem Wechsel.... :(

Benutzeravatar
Ingoz
Z-Friend
Beiträge: 122
Registriert: Do 28. Feb 2019, 19:12
Hat sich bedankt: 3 Mal
Danksagung erhalten: 12 Mal

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von Ingoz »

TeeGee hat geschrieben:
Do 26. Mär 2020, 09:02
Ja das singende Differenzial habe ich auch - zwar selten, jetzt wo du es sagst, kam auch erst nach dem Wechsel.... :(
Hast du hinten das LS drin, oder vorne und hinten gleich das einfache Motul Gear 300 75W-90 ?

Benutzeravatar
TimoH.
Forensupporter
Beiträge: 424
Registriert: Fr 29. Aug 2008, 23:17
Wohnort: Graben-Neudorf
Hat sich bedankt: 23 Mal
Danksagung erhalten: 14 Mal

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von TimoH. »

Ich hatte das Motul ins Getriebe gemacht weil der 2. Gang wenn es kalt ist beim ersten Schalten so schwer reinging.

Seitdem ist es etwas besser.

Meine Erfahrungen sind hier wohl gerade anders rum. :shock:

Timo

Balko
Z-Driver
Beiträge: 531
Registriert: So 22. Sep 2013, 09:59
Hat sich bedankt: 8 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von Balko »

Also,

Ich habe ein Neues CD09 Getriebe in der Z. Alles von CTD machen lass mit befüllen. Das schaltet genau so bescheiden wenn es kalt ist wie das was ich davor drin hatte. Nur das nun der 5-6 Gang nicht mehr kratzt.
Folgende Benutzer bedankten sich beim Autor Balko für den Beitrag:
TeeGee (Fr 27. Mär 2020, 12:50)

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Re: Schalten schlechter nach Ölwechsel ???

Beitrag von TeeGee »

Ingoz hat geschrieben:
Do 26. Mär 2020, 09:52
TeeGee hat geschrieben:
Do 26. Mär 2020, 09:02
Ja das singende Differenzial habe ich auch - zwar selten, jetzt wo du es sagst, kam auch erst nach dem Wechsel.... :(
Hast du hinten das LS drin, oder vorne und hinten gleich das einfache Motul Gear 300 75W-90 ?
Im Getriebe das einfache (ohne LS) und im Differenzial auch.

Benutzeravatar
Georg
/ Moderator \
Beiträge: 13949
Registriert: Mi 1. Nov 2006, 19:05
Wohnort: Hagen/Karlsruhe
Hat sich bedankt: 119 Mal
Danksagung erhalten: 409 Mal
Kontaktdaten:

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von Georg »

LS bezieht sich auf Differenziale mit Limited Slip.

Hat also jetzt nicht speziell mit dem Getriebe zu tun.
Fahre ich aber auch von Motul. Wobei ich mit meinem
Getriebe auch noch nie irgendwelche Probleme gehabt
habe. Gerade bei kaltem Getriebeöl gibt es da doch
häufig Probleme.

Bei mir ist damals von dem alten Werkstatt Meister
sofort das Getriebeöl durch Öl für Automatik Getriebe
ausgetauscht worden. Nach ca. 1000 Kilometern wurde
das original Öl eingefüllt.
Was soll ich sagen. Mein Getriebe schaltet sich wie Butter.

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von TeeGee »

Georg hat geschrieben:
Fr 27. Mär 2020, 20:45
LS bezieht sich auf Differenziale mit Limited Slip.

Hat also jetzt nicht speziell mit dem Getriebe zu tun.
Fahre ich aber auch von Motul. Wobei ich mit meinem
Getriebe auch noch nie irgendwelche Probleme gehabt
habe. Gerade bei kaltem Getriebeöl gibt es da doch
häufig Probleme.

Bei mir ist damals von dem alten Werkstatt Meister
sofort das Getriebeöl durch Öl für Automatik Getriebe
ausgetauscht worden. Nach ca. 1000 Kilometern wurde
das original Öl eingefüllt.
Was soll ich sagen. Mein Getriebe schaltet sich wie Butter.

?? Also habe ich es richtig verstanden: Werkstattmeister hat das original Öl abgelassen, dann Automatikgetriebeöl aufgefüllt, dann nach 1000 km das Automatiköl abgelassen und normales Getriebeöl aufgefüllt??

P.S. seitdem es etwas wärmer draussen ist schaltet es sich besser. Ich nehme an das es viel mit der Temperatur zu tun hat.

Benutzeravatar
Georg
/ Moderator \
Beiträge: 13949
Registriert: Mi 1. Nov 2006, 19:05
Wohnort: Hagen/Karlsruhe
Hat sich bedankt: 119 Mal
Danksagung erhalten: 409 Mal
Kontaktdaten:

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von Georg »

Das hat der damals bei meinem Neuwagen gemacht. Anscheinend ein
genialer Trick. Der stand damals ein paar Jahre vor der Rente, genau
wie ich heute. Hatte also Erfahrung ohne Ende.
Er hat mir damals ein Auge zugekniffen und gesagt," vertrau mir ".
Hab ich bis heute nicht bereut. :grin:


Hat sehr viel mit der Außentemperatur zu tun.
Folgende Benutzer bedankten sich beim Autor Georg für den Beitrag (Insgesamt 2):
TimoH. (So 29. Mär 2020, 09:20) • TeeGee (So 29. Mär 2020, 10:54)

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von TeeGee »

Ich werde am Wochenende mal die Platte von dem Schalthebel einstellen, das hat zwar wahrscheinlich mit diesem spezifischem Problem nichts zu tun, aber schaden kann es ja nicht.

Da ich Motul Gear 300 75W-90 Öl genommen habe das z.B. von CTD empfohlen wird, bin ich immer noch etwas ratlos - es muss halt ein besseres Öl gewesen sein was vorher drin war. Oder vielleicht war ein Additiv drin?

Das könnte ich auch versuchen, oder? Ich bin etwas genervt das es jetzt schlechter schaltet als vorher, das ist unlogisch. :x

Hat jemand hier positive Erfahrungen mit Additiven gemacht oder bringt das gar nichts bei den Z's?

Benutzeravatar
Reisender40
/ 1. Administrator \
Beiträge: 16305
Registriert: Sa 2. Feb 2008, 19:44
Wohnort: Nähe Bremen
Hat sich bedankt: 96 Mal
Danksagung erhalten: 411 Mal
Kontaktdaten:

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von Reisender40 »

Eigentlich bringt das mit den Additiven nicht wirklich etwas. Das von dir verwendete und von
CTD empfohlene Öl ist schon mit das Beste was man nehmen kann.

Bei der Einstellung der Schaltkulisse würde ich viel Zeit und Geduld einplanen, das klappt mit der
vorgegebenen Grundeinstellung nicht wirklich für jedes Fahrzeug bzw. Getriebe. Dazu kommt noch
der vorhandene Verschleiß der Kunststoffhülsen des Schalthebels in der unteren Getriebeaufnahme.

So sieht das dann unter der Abdeckung aus https://www.my350z.info/viewtopic.php?f=37&t=15046

Gruß

Andreas :grin:
Folgende Benutzer bedankten sich beim Autor Reisender40 für den Beitrag:
TeeGee (Di 31. Mär 2020, 23:36)

Benutzeravatar
triximueller
Z-Freak
Beiträge: 1015
Registriert: Fr 13. Sep 2013, 14:13
Wohnort: berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von triximueller »

TeeGee hat geschrieben:
Di 31. Mär 2020, 13:12
bin ich immer noch etwas ratlos -
hast du bei den aktuellen temperaturen das getriebe richtig warm gefahren ? :|

TeeGee
Sonntagsfahrer
Beiträge: 32
Registriert: Mi 2. Okt 2019, 10:55
Hat sich bedankt: 8 Mal
Danksagung erhalten: 0

Re: Schalten schlechter nach Ölwechsel ?

Beitrag von TeeGee »

triximueller hat geschrieben:
Mi 1. Apr 2020, 15:44
TeeGee hat geschrieben:
Di 31. Mär 2020, 13:12
bin ich immer noch etwas ratlos -
hast du bei den aktuellen temperaturen das getriebe richtig warm gefahren ? :|
Ich trete das Auto sowieso nicht wenn kalt, aber ich hab das direkt gespürt am Tag wo ich es abgeholt habe, und da war es nicht so kalt. Das Schalten ist einfach härter geworden. Wenn das Getriebe warm ist ist es besser, aber ich bin zu 99% sicher das es vorher "glatter" geschaltet hat, kalt und warm.

Antworten

Social Media

       

Zurück zu „350Z Probleme“