Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Ob Funktionsbeschreibungen des Navigationssystems oder Bose Soundsystems,
dem Austausch gegen Audiosysteme anderer Anbieter, bis zum Einbau einer Rückfahrkamera findest du hier.

Moderatoren: Georg, XMats, Moderatoren

Benutzeravatar
clOth
Neuling im Forum
Beiträge: 12
Registriert: 29. Mai 2016 22:33
Wohnort: Leipzig
x 5

Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon clOth » 12. Jul 2016 20:44

Hi,

leider muss ich einen neuen Thread eröffnen, da mir die Threads die ich über die Suche fand nicht auf mein Symptom passt.

Ich habe ein JVC-KW-NX7000 und seit ungefähr einer Woche fällt die Beifahrer-Seite komplett aus. Mal in Kurven Fahrten mal aber auch einfach nur im Stand an der Ampel, geht manchmal nach paar Minuten wieder an oder bleibt einfach bis zum neustart der Lady komplett aus und geht danach wieder.....
Das Radio ist schon etwas in die Jahre gekommen, habt Ihr eine Idee wo ich als erstes Suchen sollte? Liegt es evtl. an den Kontaktpunkten vom Monitor oder vielleicht doch an was anderem?

Beste Grüße
Danke für eure Hilfe
0 x

brülltüte
Z-Freak
Beiträge: 1397
Registriert: 3. Apr 2016 21:09
x 15
x 163

Re: Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon brülltüte » 13. Jul 2016 12:16

Suchen nach ausfall rechte Seite.

Du nutzt den bose Verstärker nicht den des jvc denke ich.

Oder ist dein bose abgeklemmt.
0 x

Benutzeravatar
clOth
Neuling im Forum
Beiträge: 12
Registriert: 29. Mai 2016 22:33
Wohnort: Leipzig
x 5

Re: Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon clOth » 14. Jul 2016 10:19

Danke erstmal für den Tipp.

Das Radio war leider bei kauf der Lady schon verbaut, somit weis ich leider nicht ob der BOSE Verstärker abgeklemmt ist.
Bekomme ich das irgendwie raus ob Verstärker mit läuft? help
0 x

brülltüte
Z-Freak
Beiträge: 1397
Registriert: 3. Apr 2016 21:09
x 15
x 163

Re: Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon brülltüte » 14. Jul 2016 10:58

radioo raus und schauen wie es angeschlossen ist sind die chincheingänge genutzt hast du kein bose.
0 x

Benutzeravatar
clOth
Neuling im Forum
Beiträge: 12
Registriert: 29. Mai 2016 22:33
Wohnort: Leipzig
x 5

Re: Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon clOth » 14. Jul 2016 11:18

Ok alles klar dann muss ich das die Tage mal angehen. Danke dir für den Tipp.!
0 x

Benutzeravatar
clOth
Neuling im Forum
Beiträge: 12
Registriert: 29. Mai 2016 22:33
Wohnort: Leipzig
x 5

Re: Lautsprecherausfall mit meinem JVC-KW-NX7000 Navi

Beitragvon clOth » 23. Dez 2016 12:15

So nun hab ich das JVC rausgeschmissen. Das Problem wird wohl am Kabelbaum gelegen haben das der Lautsprecher auf der Rechten Seite immer wieder ausging. Auch das Lautstärke Problem ist gelöst.
Trotz der schlechten BOSE Lautsprecher ist der Klang akzeptabel für mich.

Hab den ACV Lenkradadapter verbaut und das Pioneer SPH-DA120.

Kann es nur jeden empfehlen.
Dateianhänge
20161219_153613.jpg
0 x


Social Media

       

Zurück zu „350Z Navigation / Audio / Stereo / Telefon“