Klacken beim Lastwechsel

Eine Linksammlung zu bereits im Forum bekannten Problembeschreibungen spart dir viel Suchaufwand.
Problemschilderungen rund um den 350Z.

Moderatoren: Trude, Moderatoren

Benutzeravatar
Avalanche
"Der Scheitel"
Beiträge: 4697
Registriert: 12. Feb 2008 11:57
Wohnort: Wien
x 4
Kontaktdaten:

Re: Klacken beim Lastwechsel

Beitragvon Avalanche » 11. Sep 2009 10:39

Matjes71 hat geschrieben:Mein Klacken is aber nicht beim Drücken der Kupplung,sondern wenn ich sie loslasse....ich sach mal beim letzten Drittel des "Rückweges"......... :-?


Mein Klacken war eher im unteren Drittel ...

Und für das Wechseln der Kupplung usw. hab ich ca. 300€ gezahlt.
(ganz genau weiß ich es leider nicht mehr, aber da kann dir ein Telefonat
mit deiner Werkstatt schnell weiterhelfen :wink: )


Gruß
Manuel
0 x

Matjes71
Z-Cruiser
Beiträge: 367
Registriert: 6. Sep 2007 20:55
x 1
x 3

Re: Klacken beim Lastwechsel

Beitragvon Matjes71 » 11. Sep 2009 10:53

Schonmal besten Dank.......
300 Tacken,das würd ja an sich noch gehen. :-?

Ich hab die Mühle allerdings erst 1500km.......werd Montag mal in die Werkstatt juckeln und ne "Grobanalyse" erstellen lassen-----und dann gibts aber Lack für den VerkäuferLaden. :x

Behalt den Thread hier im Auge,ich hab bestimmt noch weitere Fragen,Manuel. :lol:

Falls sonst noch einer "Klacker-Analysen" für mein Prob hat,immer raus damit bitte......... help

Da fällt mir noch was ein: WENN es wirklich das Lager ist,kann ich dann ohne Probe erstmal fahren ?? Wenn ich so lese wie sich das bei anderen anhört,dann bin ich ja im Anfangsstadium.... :wink:
0 x

Benutzeravatar
Heisenberg
Sonntagsfahrer
Beiträge: 34
Registriert: 5. Mär 2015 21:55
x 3

Re: Klacken beim Lastwechsel

Beitragvon Heisenberg » 17. Okt 2017 19:40

Hallo zusammen!

Ich habe nun auch ein deutliches ,,Klack" beim Lastwechsel, allerdings auch wenn ich beispielsweise im 4. Gang leicht beschleunige. Das Geräusch tritt auf sobald ich das Gaspedal leicht berühre und ertönt ein 2. mal wenn der Motor wieder runtertourt. Das Geräusch ist beliebig oft reproduzierbar. Es kommt deutlich von der Fahrerseite und hört sich an als würde man über einen größeren Stock fahren. Auch beim Anfahren klackt es. Sind das Indizien für das Ausrücklager?

Vielen Dank vorab !

Steffen
0 x

Benutzeravatar
Georg
/ Moderator \
Beiträge: 12190
Registriert: 1. Nov 2006 19:05
Wohnort: Hagen/Karlsruhe
x 67
x 412
Kontaktdaten:

Re: Klacken beim Lastwechsel

Beitragvon Georg » 17. Okt 2017 21:51

In deinem Fall tippe ich auf gebrochene Feder im ZMS.
0 x

Benutzeravatar
Jürgen H.
Neuling im Forum
Beiträge: 20
Registriert: 17. Sep 2015 21:20
x 3

Re: Klacken beim Lastwechsel

Beitragvon Jürgen H. » 18. Okt 2017 06:57

Hallo,ich habe leider das selbe Problem mit dem Klacken. :-(
0 x

Albert
Z-Friend
Beiträge: 187
Registriert: 18. Jun 2007 14:05
Wohnort: München
x 5
x 39

Re: Klacken beim Lastwechsel

Beitragvon Albert » 18. Okt 2017 10:41

Habt ihr Distanzscheiben drin mit längeren Stehbolzen? Ich hatte das auch mal und das Problem ist, dass das beim Beschleunigen das leicht arbeitet und klackert. Abhilfe ist Räder locker machen und die Distanzscheibe auf eine Seite auf Anschlag drehen. War bei mir nur im 1ten und 2ten Gang beim Beschleunigen zu hören.
0 x

Benutzeravatar
Heisenberg
Sonntagsfahrer
Beiträge: 34
Registriert: 5. Mär 2015 21:55
x 3

Re: Klacken beim Lastwechsel

Beitragvon Heisenberg » 18. Okt 2017 12:15

Danke für den Rat Georg, dadurch würde sich wahrscheinlich auch ein ,,zittriges" anfahren erklären, oder ?

Ich habe Distanzscheiben, weiß aber gerade gar nicht welches System. Gucke ich heute Mittag mal nach!
0 x

Benutzeravatar
Trude
/ Moderator \ Vielfrass
Beiträge: 2486
Registriert: 8. Mär 2007 20:47
Wohnort: Sabershausen
x 3
x 21

Re: Klacken beim Lastwechsel

Beitragvon Trude » 18. Okt 2017 15:36

Die Antriebswellen können doch auch klackern. Das wäre auch noch eine Variante.

Lass doch mal einen ausserhalb vom Auto bestimmen wo es am klackern ist.
0 x

Benutzeravatar
Ak79
Forensupporter
Beiträge: 1039
Registriert: 2. Nov 2011 21:39
x 46
x 111

Re: Klacken beim Lastwechsel

Beitragvon Ak79 » 18. Okt 2017 19:12

Guckt euch mal meinen beitrag hier an.
viewtopic.php?f=3&t=32233&p=433321&hilit=Zweimassenschwungrad#p433321
Vielleicht wirds dann eindeutiger.
0 x


Social Media

       

Zurück zu „350Z Probleme“