Ölverbrauch Normal (Zul. 11/04) ?

Eine Linksammlung zu bereits im Forum bekannten Problembeschreibungen spart dir viel Suchaufwand.
Problemschilderungen rund um den 350Z.

Moderatoren: Trude, Moderatoren

Antworten
Robby
Neuling im Forum
Beiträge: 10
Registriert: So 16. Feb 2014, 13:56
Wohnort: Wülfrath
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Robby »

Hallo zusammen,

Meine Lady: 350Z Roadster DE Motor 2005. Laufleistung 113200 km

Motor und Kurbelwelle wurden Anfang März überholt und der Motor hat neue Lagerschalen bekommen.

Ende März habe ich Wartungsdienst III,samt Ölwechsel 5W40, machen lassen. Kilometerstand 112514.

Auf den Tag genau, also einen Monat später, Öldruck fast bei 0 und wieder zu Nissan. Kilometerstand 113253.

D.h. nach 739 km 2,3 Liter nachgefüllt , wobei wir uns da nur zwischen Min und Max befinden, damit spiele ich wohl in der Champions League.

Nissan sagte mir, da ich das Auto ja noch nicht so lange habe --- soll ich es am besten abgeben. Kolbenringe werden einen weg haben und garantiert noch mehr...

Obwohl der schöne blaue Dunst aus meinem Auspuff echt sehenswert ist. :shock:

Nun ja beobachten heißt jetzt die Devise. Ist alles nur Ironie , bin total genervt und telefoniere später noch mit meinem Händler.

Gruß Robby

Benutzeravatar
Ak79
Forensupporter
Beiträge: 1108
Registriert: Mi 2. Nov 2011, 21:39
Hat sich bedankt: 33 Mal
Danksagung erhalten: 91 Mal

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Ak79 »

Mein beileid! Wobei ich mich echt frage,was für eine motorüberholung das gewesen sein soll.

Benutzeravatar
El Havanero
Z-Freak
Beiträge: 810
Registriert: Di 27. Aug 2013, 00:48
Hat sich bedankt: 81 Mal
Danksagung erhalten: 38 Mal

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von El Havanero »

Aus welchem Grund wurde denn der Motor überholt?
Aber doch hoffentlich nicht wegen zu hohem Ölverbrauch!? -_-
Halte uns auf dem Laufenden!

mirkopower
Neuling im Forum
Beiträge: 14
Registriert: So 17. Feb 2019, 20:38
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von mirkopower »

Moin liebe Leute, würd gern den Beitrag nochmal hochholen.

Als ich meinen Nissan vor knapp 3 Monaten bekommen hab hat er knapp unter nen Liter geschluckt auf 1000KM. Zwischenzeitlich müsste ich die Dichtungen der Zündkerzenrohre tauschen, da die mit Öl volliefen & er dann für kurze Zeit nur noch auf 5 Zylindern lief. Seitdem ist eigentlich alles gut, würde er nicht immer mehr und mehr Öl Schlucken. Zwischenzeitlich bin ich auch für knapp 100 Kilometer mit 1.5 L zu wenig Öl gefahren.

Aktuell sind auch meine Kat‘s leer. Nun musste ich folgendermaßen auffüllen (bei x Tages KM x Liter aufgefüllt)


700ml 4250KM
800ml 4605Km
1L 4774km
400ml 5005KM
700ml 5178 (Autobahn)

Heißt bei 950KM ca knapp 3.5L ..

Nun war mein Plan erstmal Von 5W30 auf 5W40 umzusteigen, da ich hier öfter gelesen hab dass das 5W30 so durchlaufen soll.
Was meint ihr könnten das noch die Kolbenringe oder Ventilschaftdichtungen sein, oder wird es mehr in Leidenschaft gezogen sein?

Benutzeravatar
Ingoz
Z-Friend
Beiträge: 103
Registriert: Do 28. Feb 2019, 19:12
Hat sich bedankt: 2 Mal
Danksagung erhalten: 9 Mal

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Ingoz »

Wenn er die Menge verbrennen würde, müsste der aber heftig qualmen.
Und wie kommt Öl an die Zündkerzenrohre ? Das müsste erst mal geklärt werden.

Balko
Z-Driver
Beiträge: 520
Registriert: So 22. Sep 2013, 09:59
Hat sich bedankt: 8 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Balko »

Also hier meine 5cent.

Bei 3,5 Litern, das fast das Ölvolumen der Ölsystems ist, würde ich bis zum Fund des Fehlers den Wagen wenig bis gar nicht bewegen und nicht belasten.

Sind den auch Ölflecken unter dem Auto? Oder ist das "nur" über die Verbrennung?

Benutzeravatar
Georg
/ Moderator \
Beiträge: 13880
Registriert: Mi 1. Nov 2006, 19:05
Wohnort: Hagen/Karlsruhe
Hat sich bedankt: 117 Mal
Danksagung erhalten: 400 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Georg »

Bei 3,5l auf 1000 Kilometer muss dein Heck völlig mit
Öl eingenebelt sein. Es sei denn er verliert an anderer
Stelle Öl, dann ist das aber in der Unterboden Verkleidung
erst einmal zu sehen.

mirkopower
Neuling im Forum
Beiträge: 14
Registriert: So 17. Feb 2019, 20:38
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von mirkopower »

Ist es nicht. Blauer & Weißer Qualm kommt wohl ab und zu, aber am Heck sieht man nichts außer dass die Auspuffblenden unten schwarz werden.
Sonntag mache ich den Wechsel auf 5W40 und schaue mal ob irgendwo was voll ist. Hab in nem anderen Beitrag gelesen es kann auch am Öldeckel liegen wenn der mal überdreht wurde. Meiner sieht nämlich nicht mehr so hübsch aus, aber groß voll mit Öl ist es da auch nicht.
Ingoz hat geschrieben:
Fr 2. Aug 2019, 13:15
Wenn er die Menge verbrennen würde, müsste der aber heftig qualmen.
Und wie kommt Öl an die Zündkerzenrohre ? Das müsste erst mal geklärt werden.
Das ÖL wurde durch die O ringe (?) am Ventildeckel durchgedrückt, ist ein bekanntes Problem soweit ich weiß.
Das Problem ist bereits behoben.
Unterm Auto konnte ich bis jetzt nichts feststellen, da würde ich jetzt die Tage drauf achten

Meisterwerk
Nissan Flüsterer
Beiträge: 887
Registriert: Do 1. Mai 2014, 21:02
Hat sich bedankt: 2 Mal
Danksagung erhalten: 137 Mal

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Meisterwerk »

Der Ölverbrauch (sofern er den von dir richtig und korrekt ermittelt wurde) ist in jedem Fall sehr hoch!
Da der Verbrauch wie ich es verstehe erst so stark ist seit dem du die Ventildeckel demontiert hast kommt auch ein Montagefehler in Frage. In den Ventildeckeln sitzen Ventile welche die Kurbelgehäuseentlüftung regeln. Oder du hast einen der Schläuche für die Kurbelgehäuseentlüftung vergessen daraufzustecken?!

mirkopower
Neuling im Forum
Beiträge: 14
Registriert: So 17. Feb 2019, 20:38
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von mirkopower »

Ich denke beim Ventildeckel ist nichts schief gegangen, auch wenn ich das jetzt nicht mit Sicherheit sagen kann.

Aber: ich bin von 5W30 auf 5W40 umgestiegen am Sonntag und bin seitdem 250KM gefahren, der Ölstand ist noch nahezu gleich. Qualmen tut er ab und zu noch, gestern zb als ich einmal plötzlich Vollgas bei 3000 Umdrehungen geben hab kam schon ne Wolle, aber Ölverbrauch scheint um einiges geringer geworden zu sein. Ich habe erst vor einem Monat nen Wechsel auf das Öl gemacht und mir kam es so vor als wenn erst seitdem das Problem da ist.
Bis auf die Stellen am Öldeckel rechts dem Motor hinunter (wenn man von vorne drauf schaut) kann ich kein Öl am Motor festellen. Allerdings bin ich mir trotzdem unsicher ob er evtl an der Ölablasschraube zb Öl verloren hat, da unter dieser ja keine Abeckung ist und diese Tropfen direkt auf die Straße Tropfen würden.

Kurz gesagt kommt es mir so vor als wenn das Ölproblem nahezu behoben wäre nach dem Ölwechsel.

Ich fahr mal erstmal noch ein paar KM und Berichte.

Und BTW das Forum ist super :mdaumen1:

Benutzeravatar
Georg
/ Moderator \
Beiträge: 13880
Registriert: Mi 1. Nov 2006, 19:05
Wohnort: Hagen/Karlsruhe
Hat sich bedankt: 117 Mal
Danksagung erhalten: 400 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Georg »

Von 3,5L / 1000 Kilometer auf Normalverbrauch nur durch
anderes Öl klingt für erst einmal unwahrscheinlich und
eine Wolke beim Gas geben darf da auch nicht kommen.

Cloud
Z-Lover
Beiträge: 2311
Registriert: So 6. Jul 2014, 20:48
Wohnort: Lohmar
Hat sich bedankt: 10 Mal
Danksagung erhalten: 46 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Cloud »

1. hat georg recht

2. man sieht sehr gut ob du öl an der schraube oder Filter verlierst weil dann wäre es dort nicht trocken sondern feucht.

ich würde mal im Motorraum rum suchen und öl suchen, mal drunter legen usw.

weil ne Wolke kenne ich nur bei Turbo Motoren, bei Saugern klingt das nicht gesund, so wie wenn Öl verbrannt wird aber zu viel.

wie viel hast du denn rein gekippt ? laut Handbuch mit Filter waren es 4,7-4,8 Liter.

Balko
Z-Driver
Beiträge: 520
Registriert: So 22. Sep 2013, 09:59
Hat sich bedankt: 8 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Balko »

Hi.
Also erstmal hört sich das ja gut an. Aber auch irgendwie komisch von 4Liter auf nahezu nix. Würde aber auch weiterhin bedachtfahren.

Wenn du Öl an der Ablasschraube verlieren würdest, dann wäre auch ein Ölstreifen zu sehen, der sich gegen die Fahrtrichtung Bilden würde. Ebenso würdest du am Unterboden "Ölnebel" sehen.

Weiterhin viel Erfolg

mirkopower
Neuling im Forum
Beiträge: 14
Registriert: So 17. Feb 2019, 20:38
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von mirkopower »

Bin nun wieder knapp 1000KM gefahren und kann folgendes sagen:

5280KM Ölwechsel auf 5W40
5700KM 800ml aufgefüllt ruhig gefahren
6130km 1000ml aufgefüllt ordentlich Gas gegeben

Außerdem konnte ich feststellen, dass wenn ich im mittleren Drehzahlbereich bin, Gas halte und dann plötzlich Vollgas gebe ab und zu viel Qualm kommt. Wenn ich im Leerlauf einmal hochdrehen lasse könnte man denken, ich fahr nen Diesel. In einem anderen Thread wird bei dem Phänomen auf Kolbenringe geschlossen, ich hoffe das könnte bzw wird nur das sein..

Grüße

Cloud
Z-Lover
Beiträge: 2311
Registriert: So 6. Jul 2014, 20:48
Wohnort: Lohmar
Hat sich bedankt: 10 Mal
Danksagung erhalten: 46 Mal
Kontaktdaten:

Re: Ölverbrauch Normal (Zul. 11/04) ?

Beitrag von Cloud »

ganz ehrlich ?

ich würde erstmal das Auto parken und den fehler finden bevor ich damit weiter gas gebe

sonst haste nachher noch größeren schaden am fahrzeug

Antworten

Social Media

       

Zurück zu „350Z Probleme“