350Z Motorkontrollleuchte brennt Fehlercode P0300

Eine Linksammlung zu bereits im Forum bekannten Problembeschreibungen spart dir viel Suchaufwand.
Problemschilderungen rund um den 350Z.

Moderatoren: Trude, Moderatoren

brülltüte
Z-Freak
Beiträge: 1407
Registriert: 3. Apr 2016 21:09
x 16
x 167

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon brülltüte » 4. Jul 2017 13:21

Das Strahlbild richtet sich zwangsläufig auch nach der Menge.
0 x

Benutzeravatar
Lexy
Z-Freak
Beiträge: 1366
Registriert: 5. Jan 2014 00:24
Wohnort: Ostbevern
x 84
x 62

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon Lexy » 4. Jul 2017 14:17

Das ist mir neu - Die Düsen strahlen ja trichter- oder kegelförmig - wenn die einen Spahn oder Staubkörner gezogen haben verändert sich das Bild aber nicht zwangsläufig die Quantität des Durchsatzes.
0 x

brülltüte
Z-Freak
Beiträge: 1407
Registriert: 3. Apr 2016 21:09
x 16
x 167

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon brülltüte » 4. Jul 2017 14:43

Weniger Druck andere Streuung mehr Druck andere Streuung.
0 x

Benutzeravatar
Reisender40
/ 1. Administrator \
Beiträge: 15205
Registriert: 2. Feb 2008 19:44
Wohnort: Nähe Bremen
x 224
x 520
Kontaktdaten:

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon Reisender40 » 5. Jul 2017 06:01

Genau Lexy,

das ist das was Meisterwerk und ich meinen. Brülltüte schreibt hier von "Auslitern" und meint
eine Prüfung der Einspritzmenge bzw. Durchflussmenge.
Aber das wurde ja schon überprüft wenn ich die Beiträge richtig gelesen habe.

Frank, bei allem Respekt, aber wenn ich das Spritzbild von Einspritzdüsen überprüfe, prüft man
automatisch die Durchflussmenge mit.
Das ist ein normaler Prüfvorgang und gehört bei Fachbetrieben zu dem Arbeitsschritt dazu wie auch eine Dichtigkeitsprüfung.

Gruß

Andreas
0 x

Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 5. Jul 2017 13:00

Die Menge habe ich bisher noch nicht nachgemessen, nur optisch geprüft ob die Ventile richtig schließen und öffnen ohne zu lecken.
Jetzt kommt das Traurige, ich hatte das Fahrzeug zum Drucktest vor ner Weile in eine Nissan Werkstatt gebracht, und ab da lief er noch um einiges schlechter, ich dachte dass es wohl Zufall war. Gestern wollte ich wie vorgeschlagen die Einspritzmenge überprüfen, dachte aber mir die Gelegenheit zu nutzen und die Kabel von den Zündspulen mal ein wenig hin und her zu tauschen, und direkt beim ersten Versuch schien der Motor um einiges besser zu laufen und hat auch wieder Leistung. Hat die Nissan Werkstatt wohl die spulen falsch angeschlossen..... Nur zur Sicherheit, kann mir jemand von euch sagen, wie die Spulen (Fahrtrichtung Links) richtig angeschlossen werden müssen? ich habe leider keinen Plan dafür im Internet gefunden. Der Fehler ist noch da, was vermutlich aber nur daran liegt, dass ich derzeit kein Auslesegerät zur Hand habe um ihn zu löschen. Auslesegerät ist bestellt und kommt Freitag, bin mal gespannt, ob ich per Zufall die richtige Reihenfolge erwischt habe.
0 x


Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 5. Jul 2017 13:35

brülltüte hat geschrieben:http://www.autozone.com/repairguides/Nissan-Car-350Z-Maxima-1999-06/Firing-Orders/Firing-Orders/_/P-0996b43f8037efd7

Welche Zündreienfolge die Zylinder haben weis ich, ich weis nur nicht welcher Stecker auf welche Spule muss, da sind Reste einer Beschriftung dran, allerdings ist da nichtsmehr zu erkennen.
Das Kabel kommt erst mit einem Anschluss der einzeln raus geht, das Kabel ist lang genug dass er in 6 oder 4 passt. 6 war er zuerst dran, war wohl falsch, ist jetzt in 4 und läuft besser. danach kommen 2 Stecker gleichzeitig auf gegenüberliegenden Seiten aus dem Kabelstrang raus. die Seite die zum Motor zeigt ist momentan in zylinder , und die Seite die vom Motor weg zeigt ist jetzt in 4 . eins von den kabeln hat einen weißen Punkt dran, wo ich vermute dass es ein Überrest einer Markierung ist.
0 x

Meisterwerk
Z-Freak
Beiträge: 776
Registriert: 1. Mai 2014 21:02
x 3
x 145

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon Meisterwerk » 6. Jul 2017 09:49

Ich dachte ihr hättet die Zündanlage geprüft und die Stecker und Spulen in unterschiedlichen Varianten gesteckt und die Zündung als Ganzes wäre i.O....... Naja
Wenn du die Zahlen auf den Schildern nicht mehr lesen kannst bleibt dir nur die Möglichkeit die Stecker anhand der Kabelfarben an Pin 1 des jeweiligen Steckers zu ordnen. An jeden Stecker gehen ja 3 Kabel, wobei die Kabel an Pin 2 und 3 immer die gleiche Farbe haben ( Weiß/Blau und Schwarz). Nur das Signalkabel vom ECM ist immer anders farbig und so ist die Richtige Reihenfolge:
Zyl.1: Gelb/Rot
Zyl.2: Braun
Zyl.3: Blau/Rot
Zyl.4: Grau
Zyl.5: Violett/Weiß
Zyl.6: Grau/Rot
1 x

Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 6. Jul 2017 11:39

Meisterwerk hat geschrieben:Ich dachte ihr hättet die Zündanlage geprüft und die Stecker und Spulen in unterschiedlichen Varianten gesteckt und die Zündung als Ganzes wäre i.O....... Naja
Wenn du die Zahlen auf den Schildern nicht mehr lesen kannst bleibt dir nur die Möglichkeit die Stecker anhand der Kabelfarben an Pin 1 des jeweiligen Steckers zu ordnen. An jeden Stecker gehen ja 3 Kabel, wobei die Kabel an Pin 2 und 3 immer die gleiche Farbe haben ( Weiß/Blau und Schwarz). Nur das Signalkabel vom ECM ist immer anders farbig und so ist die Richtige Reihenfolge:
Zyl.1: Gelb/Rot
Zyl.2: Braun
Zyl.3: Blau/Rot
Zyl.4: Grau
Zyl.5: Violett/Weiß
Zyl.6: Grau/Rot

DANKE, das ist mal ne top Information. Ich schaue mir alle Spulen nochmal nach Feierabend an ob sie richtig stecken.
was ich vorher geprüft habe war ob an den Steckern Spannung anliegt mit einem Multimeter, mehr konnte ich bis dato nicht prüfen. Morgen kommt mein OBD2 Auslesegerät, mal schauen ob der Fehler dann endlich weg ist.
Vielen lieben Dank soweit !
0 x

Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 6. Jul 2017 17:31

Habe alle Spulen überprüft, Bis auf eine Stimmt alles. Für Zylinder 2 ist das Kabel nicht Braun sondern Grün.
0 x

Meisterwerk
Z-Freak
Beiträge: 776
Registriert: 1. Mai 2014 21:02
x 3
x 145

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon Meisterwerk » 6. Jul 2017 20:52

Das kann schon sein. Ich hatte ja deine genaue Fahrzeugspezifikation nicht.
Läuft der Motor denn jetzt wieder vernünftig?
0 x

Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 6. Jul 2017 22:21

gefühlt tut er das. 100%IG kann ichs nich nicht sagen. die Stecker Anordnung die ich vorgestern per Zufall probiert habe War anscheinend die richtige . erst morgen bekomme ich mein obd2 auslesegerät zugestellt . dann kann ich den Fehler löschen und beten dass er ausnahmsweise mal nicht sofort wieder kommt ...
am Geräusch kann ichs auch nicht wirklich erkennen , da noch der kat auf geflext ist. muss erst nen gebrauchten irgend wo her organisieren.. ihr habt nicht zufällig noch einen Rum fliegen ? :)
0 x

Benutzeravatar
shadetheblackwolf
Sonntagsfahrer
Beiträge: 35
Registriert: 1. Jul 2017 15:14
x 1

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon shadetheblackwolf » 7. Jul 2017 19:21

Danke an dich Meisterwerk, der Fehler ist endlich WEG!
Nur noch Kat und Kupplung neu dann is mein baby wie neu <3
Danke an alle für die fleißige Hilfe!
0 x

Benutzeravatar
honigbienchen40
Sonntagsfahrer
Beiträge: 59
Registriert: 30. Sep 2013 22:42
Wohnort: Böblingen Gäufelden
x 23
x 2

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon honigbienchen40 » 11. Jul 2017 21:11

Hallo meine lieben z Fahrer,
ich bin es mal wieder eurer Honigbienchen mit der Pink Lady ...
habe ein kleines Problem hoffentlich ...Motorkontrollleuchte ging heute morgen an und nicht mehr aus ..
Aber mein Baby fährt ohne Mucken und murren .. mach mir jetzt sorgen ..mein Mechaniker ist im Urlaub habt ihr eine Idee oder muss ich Fehler auslesen lassen bevor ich hier paar Ideen von euch bekomme ?

herzallerliebste Grüße
Carmen :mweinen:
0 x

Benutzeravatar
Philanthrop
EXCELlenter Z-Driver
Beiträge: 1254
Registriert: 11. Sep 2014 13:21
Wohnort: Essen
x 487
x 98

Re: 350Z Motorkontrollleuchte brennt Fehlercode P0300

Beitragvon Philanthrop » 12. Jul 2017 05:41

Hallo Carmen,

da eine Ferndiagnose schon schwierig ist zumal du nichts außergewöhnliches im Fahrbetrieb feststellen kannst, wäre es hilfreich den Fehlercode zu kennen :mzwinker: Hoffe mal es ist nur was ganz banales. Die Jungs hier kennen sich da ja aus.

Drücke dir die Daumen damit es auch mit deinem Lackiervorhaben klappt.

Gruß
Gökhan
0 x


Social Media

       

Zurück zu „350Z Probleme“