370Z Leitungsfarben Bose-Amp mit Subwoofer

Ob Funktionsbeschreibungen des Navigationssystems oder Bose Soundsystems,
oder die richtigen Einstellungen der Komponenten bis hin zum Einbau einer Rückfahrkamera, findest du hier.

Moderatoren: Reisender40, pumba1985, Moderatoren

Kleinhorn
Neuling im Forum
Beiträge: 23
Registriert: 6. Sep 2015 11:44
Wohnort: NRW
x 1
x 2

370Z Leitungsfarben Bose-Amp mit Subwoofer

Beitragvon Kleinhorn » 9. Mai 2017 14:25

Hallo...
Hat jemand da eine Idee ? Ich habe die Frontlautsprecher gewechselt. Da kommt Blau/Lila an den Ovalis an. Eingebaut hab ich das Eton POW160, allerdings ohne die Hochtröter. Die gehen gar nicht. Als ich dann den SUB eingebaut hab, war ich doch überrascht. Die Farbkombi geht da nur einmal ab. Daher läuft der SUB erstmal mono. Gefunden hab ich auch die Strippe zum SUB. Hellblau/Lila. Damit hätt ich vier Strippen erschlagen.
Da ich vermute, dass eine Brückenendstufe im Amp sitzt, nützt auch abhören nicht so so richtig. Es kommt mir auch auf die Polung an. Wenn die Bässe im Sub gegeneinander laufen wär das auch nicht schön.
Hab das I-net schon hoch und runter gegoogelt... Die Farben sind nie identisch mit meinem System. Als Sub werkelt jetzt ein Eton RES11. Gar nicht mal so schlecht und unsichtbar. Passt auch auf die alte Aufnahme. Remote gibt es auch am AMP. Ist eine dünne weiße Strippe. Das Verlegen einer Leitung von der Batterie nach hinten war auch kein Problem...hab mal 2 10 mm² eingezogen. Das sollte mir reichen.
Die Hochtöner sind nun Heco HT25X-AL6N . Die passen unter die Originalschrauben. Getrennt so um 3000 Hz. Geht so gut, dass ich die Höhen zurücknehmen muß. Die Hochtöner wurden auch mal unter dem Namen Omnes Audio T 25Ti vertrieben. Da waren die Abmessungen nur kleiner.
Durch all diese Massnahmen hat der Klang hat nun wirklich dazu gewonnen...
Da ich aber noch einen eigenen Amp für die Front verbauen möchte, wären die Farbkennungen sehr hilfreich.
Vielleicht kennt jemand einen Link dazu...

Gruß
Pedda
0 x

Kleinhorn
Neuling im Forum
Beiträge: 23
Registriert: 6. Sep 2015 11:44
Wohnort: NRW
x 1
x 2

Re: 370Z Leitungsfarben Bose-Amp mit Subwoofer

Beitragvon Kleinhorn » 10. Okt 2018 14:35

Hi...
Hat was gedauert und auch nichts genützt...Die Kabelfarben in die Türen sind Fahrertür pink/silber + und hellblau/silber - Beifahrertür lila/silber + und blau/silber -
Der Bose-Amp hat aber Brückenendstufen. So kann ich kein Groundpotenzial ausbilden um 2x Cinch aus einem High/Low Adapter zu bekommen. Ich hatte durch Zufall mal Bilder von einem geöffneten Bose-Amp gefunden.
Vermutlich sind da TPA 3116 verbaut. Damit liegt die Leistung um 20 Watt. Eine Möglichkeit wäre eine neue Head-Unit und Leitungen neu verlegen und dann neue Endstufen...is mir zu aufwendig.
Vielleicht hat ja jemand eine andere Idee. Ich habe keine Idee wie der Ground sauber zu trennen wäre. Mit einem High/Low jedenfalls funktioniert durch den floating Ground der Bose Amps immer nur ein Kanal an einer neuen Endstufe.

Gruß
Pedda
0 x


Social Media

       

Zurück zu „370Z Navigation / Audio / Stereo / Telefon“